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Photograph Restoration and Enhancement Using Adobe Photoshop

Errors are highlighted in Turquoise in Kindle text, and highlighted in Yellow
Print text to show how the content should be corrected
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Page 16: Kindle

entire photograph, or smaller if only part of the image is desired , as shown in Figure 1.10 . The dotted
marquee selection perimeter defines the area of the prescan that

The 4” X 6” photo shown in Figure 1.10 was scanned at 300
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entire photograph, or smaller if only part of the image
1s desired, as shown in Figure 1.10. The dotted marquee
selection perimeter defines the area of the prescan that
will be scanned
at the resolution
chosen rather

than the full bed

area.

The 4" x 6"
photo shown in
Figure 1.10 was
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Page 17: Kindle

If youhavea4” X 6” photo that you would like to enlarge , all you have to do is determine how
many times larger you want the resulting print to be, then incorporate a little multiplication. If you
would like to enlarge a4” X 6” photograph to a

12 X 12”7 print, you want to make it three times larger: 4” X 3=12" ,6” X 3=18"
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142 Choosing the Resolution to Scan At

If you have a 4” x 6" photo that you would like to
enlarge, all you have to do is determine how many
times larger you want the resulting print to be, then
incorporate a little multiplication. If you would like to
enlarge a 4” x 6” photograph to a 12" x 18" print, you
want to make it three times larger: 4" x 3 = 12", 6” x
3 = 18". You have already learned that a high quality
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FIGURE 1.13 Prescan marquee selection of little girl.
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FIGURE 1.13 Enlargement of little girl.
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* Learn toproperly reassign image resolution
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In This Chapter

* Explore a variety of ways to access files in Photoshop

~N

® Learn to properly reassign image resolution

* Examine the key components of the Photoshop interface
required for restoration and enhancement work

* Tailor key Photoshop operational preferences to your
specific restoration and enhancement needs

~— W,
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the resolution of 72 ppi is highlighted and changed to 300 ppi, the document size (its physical
dimensions) shrinks to 67 X 6”
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An Introduction to Working in Photoshop | CHAPTER 2 4

the resolution of 72 ppi is highlighted and changed to
300 ppi, the document size (its physical dimensions)
shrinks to 6" x 4".
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When adding guides, it will be helpful to magnify in to a high enough clearly see the ruler increments to
position the guides accurately.
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Clic I( When adding guides, it will be helpful to magnify in to a high enough
T percentage to clearly see the ruler increments to position the guides ac-
curately. As you magnify in, the rulers enlarge along with the image for

precision assignment.
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Open your 8 > 10 color sample.jpg file from Chapter One
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Project 1
Open your 8 x 10 color sample.jpg file from Chapter One.

1. Open the Image>Image Size dialog box, and adjust
your resolution being sure that the Resample box is
unchecked.
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* Createselections using a variety of techniques singularly and integrated
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In This Chapter

* Understand the principle of selection

* Create selections using a variety of techniques singularly
and integrated

* Save selections into alpha channels for future use

* Learn to maximize the accuracy and efficiency of your
selections
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The visible one you pressed _ on will be shown with a small black square to the left of it with three
other Marquee tools available to choose from by holding the mouse down and scrolling over to highlight
the one
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The visible one you pressed
on will be shown with a
small black square to the
left of it with three other
Marquee tools available to
choose from by holding the Le
mouse down and scrolling
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Just as their names imply, these tools select only a single row or column of pixels depending which

oneyou choose.
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343 Single-Row, Single-Column Marquee tools

Just as their names imply, these tools select only
a single row or column of pixels depending which one

Third Proof
Selection | CHAPTER 3 "

you choose. To use either one of these tools, select the
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of your alpha channels are turned off, as shown in
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have the “eye” icon visible (click in the area where it
should be to make it visible, if needed), and any eye
icons of your alpha channels are turned off, as shown in
Figure 3.19.

3631 Deleting a Channel
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The photograph titled Covered bridge.jpg providede in the Chapter 3 Files folder has great color and
values throughout the image except for the bridge’s entrance, and the stone support beneath the bridge,
as shown in
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The photograph titled Covered bridge.jpg provided%DVD
in the Chapter 3 Files folder has great color and values s
throughout the image except for the bridge’s entrance,
and the stone support beneath the bridge, as shown in
Figure 3.23.
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» Addlayersusing a variety of methods
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In This Chapter

* Examine the Layers panel’s options and icons
¢ Add layers using a variety of methods
* Learn to link and group layers

* Incorporate additional pixel selection options available
only in multilayered files
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If you Right/ Control click on a layer thumbnail , or anywhere in the Layers TIP panel below the
Background layer
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Cli CI( If you Right/Control click on a layer thumbnail, or anywhere in the Layers

TIP panel below the Background layer (but above the row of icons at the bot-

tom of the panel), you can select a different layer thumbnail size from the
context-sensitive menu that appears.
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When images are tabbed together in the document window, in addition to TIP the Arrange Documents

pop-up
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A 1ayTi, 1AauTl 11l uvlld viiapuer.

Cli CI( When images are tabbed together in the document window, in addition to
TIP e Arrange Documents pop-up menu (CS5), Window>Arrange
(CS6), or the Window>Arrange>Float commands to Separate

them from the dock for drag and drop convenience, you can alternatively
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(When learning to rename a layer, you learned that if you do not doubleclick directly on its name, the
Layer Style dialog box opens instead.) These effects are not typically used in restoration and
enhancement work, and will not be covered in this book. Adding transparency to a layer can be a handy
tool in both restoration and enhancement work, referred toin photoshop as layer opacity.
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can be applied to layers, as well. (When learning to
rename a layer, you learned that if you do not double-
click directly on its name, the Layer Style dialog box
opens instead.) These effects are not typically used in
restoration and enhancement work, and will not be
covered in this book.

Adding transparency to a layer can be a handy tool
in both restoration and enhancement work, referred to
et = in Photoshop as layer opacity.
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* Beintroducedto resampling
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In This Chapter

* Explore image cropping
* Be introduced to resampling

* Learn to straighten images and expand image canvas
area

* Apply transformations to layers

18)
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A copy of each figure shown in this chapter can be the companion DVD included with this book.

Page 166: Print

your future work.
%’DVD A copy of each figure shown in this chapter can be
s viewed on the companion DVD included with this book.
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FIGURE 5.22 Canvas Size dialog box.

- 'CllJPtVCl].’D viiauv we call vli1uuse
a color for the canvas. Let’s
click as close as possible to
the top edge of the sky in
the existing photograph
to select a color to use
to extend the canvas, as

FIGURE 5.22 Setting options in the Canvas
Size dialog box.
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When using the Edit > Transform commands, if you apply one, and want her different transform
command as
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) I( When using the Edit>Transform commands, if you apply one, and want
CI1’-C| P fo add another different transform command as well, you can return to the
Edit>Transform command and select to add the additional transforma-
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* Employ theEyedropper tool independently and in conjunction with the Brush tool and Color Picker
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In This Chapter

* Examine sizes, settings, and uses of the Brush tool

* Employ the Eyedropper tool independently and
in conjunction with the Brush tool and Color Picker

* Master color management
* Learn tips and techniques for proofing and printing
photographs

|
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All of the components in the digital imaging process: scanners, digital cameras, monitors, and printers
have ICC (International Color Consortium) color profiles attached to them which deine how they handle
colors.

Page 213: Print
All of the components in the digital imaging process:
scanners, digital cameras, monitors, and printers have
ICC (International Color Consortium) color profiles at-
tached to them which define how they handle colors.
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With the Adobe RGB (1998) working space chosen, while still in the Color Settings dialog box in the
Color Management Policies section, we need to deine how we want iles handled that have profiles
which are not the same as our working space of Adobe RGB (1998), as well as ones that have no profile
attached to them at all.
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654 Color Management Policies

With the Adobe RGB (1998) working space chosen,
while still in the Color Settings dialog box in the Color
Management Policies section, we need to define how
we want files handled that have profiles which are not
the same as our working space of Adobe RGB (1998), as
well as ones that have no profile attached to them at all.
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FIGURE 6.18 Printing a section of an over
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FIGURE 6.18 Printing a section of an oversized print at 100%.
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When using the Clone Stamp tool for small color imperfections (such TIP as the blue spots in the sky of
the Big
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Click'  When using the Clone Stamp tool for small color imperfections (such
as the blue spots in the sky of the Big Ben photograph) repairing
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Let’s open the Fire truck.jpg file provided in the Chapter 7 Files folder. Save it first as Fire truck origi-
nal.psd, then as a working copy named Fire truck re-stored.psd into your Photoshop practice folder.
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gDVD Let’s open the Fire truck.jpg file provided in the
s Chapter 7 Files folder. Save it first as Fire truck_origi-
nal.psd, then as a working copy named Fire truck_re-
stored.psd into your Photoshop practice folder. At first

27)
Page 284: Kindle
8.4.1 Applying the Spot Healing Brush
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.., Applying the Spot Healing Brush
" Tool to Scratches
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9.7.2 Applying the Brightness/ Contras Command to Color Photographs
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o72 Applying the Brightness/Contrast
Command to Color Photographs

29)
Page 350: Kindle
the Curves command may better serve the speciic tonal
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Sometimes however, because of the flexibility of
choosing where on a Curves graph you want to make
adjustment(s), the Curves command may better serve
the specific tonal correction range needed within an im-
age. Let’s explore this additional Curves flexibility by
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How much saturat do you need to subtract when an image appears “over-saturated”?
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Clic How much saturation do you need to subtract when an image appears
TIP  ‘oversaturated™? If there are people in the image, study their skin
color and adjust as needed until their skin appears normal. If there are

31)
Page 374: Kindle
Although we will use it te¢ enhance this color photograph,
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ened using the Dodge tool. Although we will use it to
enhance this color photograph, the Dodge tool is equally
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Convert this photograph to grayscale by choosing the Image > Mode > Grayscale command, and choose
to Correcting Lighting, Contrast, and Discoloration | CHAPTER 9 discard the color
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1. Convert this photograph to grayscale by choosing the
Image>Mode>Grayscale command, and choose to

Third Proof
Correcting Lighting, Contrast, and Discoloration | CHAPTER 9 381

discard the color information when prompted. Be sure
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Project 3 Open the Egypt.jpg
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Open the Egypt.jpg file provided in the Chapter 9 Files
folder.
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10.3.1 Removing Distractions Using the Content Aware Command
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Removing Distractions Using the Content-
1031
Aware Command
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In addition to applying the Content-Aware command by choosing when you are working on a
Background layer
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CIicI?' In addition to applying the Content-Aware command by choosing
TIP  Edit>Fill, when you are working on a Background layer anytime a
selection has been created, if the Backspace/Delete key is pressed,
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Page 399: Kindle: CORRECT CAPTION, BUT WRONG FIGURE 10.7 INSERTED HERE

FIGURE 10.7 Selection created, with the selection expanded by 10 pixels, and the resulting fill after the Content-Aware command has been applied.
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Expand Selection

RN ccpand By:[10 | pixels

T e P
ORIGINAL SELECTION
BEFORE EXPAND SELECTION
APPLIED

RESULTING FILL
WITH SMALL REMAINING
MISMATCHED CONTENT
AREA IDENTIFIED

FIGURE 10.7 Selection created, with the selection expanded by 10 pixels, and the resulting fill
after the Content-Aware command has been applied.
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Alter we apply our expertise in the use
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After we apply our ex-
pertise in the use of the
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8. When choosing to downsample in the Image Size dialog box, the Resample option must be turned ?
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8. When choosing to downsample in the Image Size dialog
box, the Resample option must be turned ?
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FIGURE 10.36
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FIGURE 10.36 Little girl photograph with hand replaced.
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While a transformation tool is in use, although the Zoom tool will not M work , the keyboard shortcuts
of Control/ Command + Space Bar, and TIP Control/ Command + Space Bar + Alt/ Option can be used
to zoom in and out respectively, with the selection handles of the transformation still active and
adjustable.
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While a transformation tool is in use, although the Zoom tool will not Cli I?'
work, the keyboard shortcuts of Control/Command-+Space Bar, and -‘-cl P
Control/Command-+Space Bar+Alt/Option can be used to zoom in
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Let’s open the photograph named Sunset.jpg providied in the Chapter 11 Files folder.
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Let’s open the photograph named Sunset.jpg provid-
ed in the Chapter 11 Files folder. Save it first as Sun-
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FIGURE 11.19 Assigning key settings and options in the Liqu
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FIGURE 11.19 Assigning key settings and options in the Liquify filter dialog box.
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11.7.1. Creating a Seamless Tonal Integration Using a * Feathered and Transformed Selection
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Creating a Seamless Tonal Integration Using a

_ Feathered and Transformed Selection
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FIGURE 11.23 Selecting half of an image to apply atonal correction to it.
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FIGURE 11.23 Selecting half of an image to apply a tonal correction to it.
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However, nondestructive layer, feel free to
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However, as a nondestructive layer, feel free to re-
turn to the Properties panel and readjust its Hue and
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FIGURE 11.37 Before and after the dog—s eyes have been enhanced.
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FIGURE 11.37 Before and after the dog’s eyes have been enhanced.
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layer’s, “adding some years back,” to control just
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Red-eye_ennancea.psd Tile. haVe done that the re-
pair layer’s opacity can be reduced, “adding some years
back,” to control just how much younger we want to
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can also remove redeye in a portrait photograph?
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6. As an alternative to using the Red Eye tool, what other
two tools when used in tandem can also remove red-
eye in a portrait photograph?
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Cathedral original.psd, § UVU then as a working copy named
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Files folder. Save it first as Cathedral original.psd,
then as a working copy named Cathedral_enhanced.psd
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12.4 Top Ten Best Practices for Your Future * 9 Professional Restoration and Enhancement Work
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Top Ten Best Practices for Your Future
Professional Restoration and Enhance-
ment Work
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Open the Scanned composite.psd file provided in the iDVD Chapter 12 Files folder.
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. Open the Scanned composite.psd file provided in the
EDVD Chapter 12 Files folder. Save it first as Scanned com-
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18. To adjust the overall coloring of theeft half of the jacket
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18. To adjust the overall coloring of the left half of the
jacket that appears slightly darker than that of the
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